<!DOCTYPE html><html lang="en-US"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="https://www.multimedia-int.org/xmlrpc.php"><title>November 2019 Workshop &#8211; Multimedia International</title><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//multimedia-int.org' /><link rel="alternate" type="application/rss+xml" title="Multimedia International &raquo; Feed" href="https://www.multimedia-int.org/feed/" /><link rel="alternate" type="application/rss+xml" title="Multimedia International &raquo; Comments Feed" href="https://www.multimedia-int.org/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Multimedia International &raquo; November 2019 Workshop Comments Feed" href="https://www.multimedia-int.org/2019/11/05/november-2019-workshop/feed/" /><link rel='stylesheet' id='siteground-optimizer-combined-styles-header-css'  href='https://www.multimedia-int.org/wp-content/uploads/siteground-optimizer-assets/siteground-optimizer-combined-styles-5494cf208dd5f3056c62d73a4b381a74.min.css' type='text/css' media='all' /><style id='siteground-optimizer-combined-styles-header-inline-css' type='text/css'>.zerif-top-bar, .zerif-top-bar .widget.widget_shopping_cart .cart_list {
			background-color: #363537
		}
		.zerif-top-bar .widget .label-floating input[type=search]:-webkit-autofill {
			-webkit-box-shadow: inset 0 0 0px 9999px #363537
		}.zerif-top-bar, .zerif-top-bar .widget .label-floating input[type=search], .zerif-top-bar .widget.widget_search form.form-group:before, .zerif-top-bar .widget.widget_product_search form.form-group:before, .zerif-top-bar .widget.widget_shopping_cart:before {
			color: #ffffff
		} 
		.zerif-top-bar .widget .label-floating input[type=search]{
			-webkit-text-fill-color:#ffffff !important 
		}.zerif-top-bar a, .zerif-top-bar .top-bar-nav li a {
			color: #ffffff
		}.zerif-top-bar a:hover, .zerif-top-bar .top-bar-nav li a:hover {
			color: #eeeeee
		}

		.navbar-inverse .navbar-nav > li > a,
		.nav.navbar-inverse .nav.navbar-nav ul.sub-menu li a,
		.navbar.navbar-inverse .primary-menu a, 
		.navbar.navbar-inverse .primary-menu > li > a, 
		.nav.navbar-inverse .primary-menu ul.sub-menu li a {
			color:#808080;
		}
		.navbar-inverse .navbar-nav > li.current-menu-item > a:not(.page-anchor),
		.navbar.navbar-inverse .nav.navbar-nav>li.current>a,
		.navbar.navbar-inverse .nav.navbar-nav a:hover, 
		.navbar.navbar-inverse .nav.navbar-nav > li > a:hover, 
		.nav.navbar-inverse .nav.navbar-nav ul.sub-menu li a:hover,
		.navbar.navbar-inverse .primary-menu a:hover, 
		.navbar.navbar-inverse .primary-menu > li > a:hover, 
		.nav.navbar-inverse .primary-menu ul.sub-menu li a:hover {
			color:#e96656;
		}
		.screen-reader-text {
			clip: rect(1px, 1px, 1px, 1px);
			position: absolute !important;
		}
		.screen-reader-text:hover,
		.screen-reader-text:active,
		.screen-reader-text:focus {
			background-color: #f1f1f1;
			border-radius: 3px;
			box-shadow: 0 0 2px 2px rgba(0, 0, 0, 0.6);
			clip: auto !important;
			color: #21759b;
			display: block;
			font-size: 14px;
			font-weight: bold;
			height: auto;
			left: 5px;
			line-height: normal;
			padding: 15px 23px 14px;
			text-decoration: none;
			top: 5px;
			width: auto;
			z-index: 100000; !* Above WP toolbar *!
		}</style><link rel='stylesheet' id='zerif_font-css'  href='//fonts.googleapis.com/css?family=Lato%3A300%2C400%2C700%2C400italic%7CMontserrat%3A700%7CHomemade+Apple&#038;ver=2.1.4' type='text/css' media='all' /><link rel='stylesheet' id='zerif_font_all-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600italic%2C600%2C700%2C700italic%2C800%2C800italic&#038;ver=2.1.4' type='text/css' media='all' /> <script type='text/javascript' src='https://www.multimedia-int.org/wp-includes/js/jquery/jquery.js'></script> <script type='text/javascript' src='https://www.multimedia-int.org/wp-includes/js/jquery/jquery-migrate.min.js'></script> <script defer type='text/javascript' src='https://www.multimedia-int.org/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js'></script> <script defer type='text/javascript' src='https://www.multimedia-int.org/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js'></script> <script defer type='text/javascript' src='https://www.multimedia-int.org/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js'></script> <script defer type='text/javascript' src='https://www.multimedia-int.org/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.multimedia-int.org\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.multimedia-int.org/wp-content/plugins/photo-gallery/js/scripts.min.js'></script> <script type='text/javascript'>/* <![CDATA[ */
var pf = {"spam":{"label":"I'm human!","value":"8d1c899ce3"}};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.multimedia-int.org/wp-content/uploads/siteground-optimizer-assets/pirate-forms-custom-spam.min.js'></script> <link rel='https://api.w.org/' href='https://www.multimedia-int.org/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.multimedia-int.org/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.multimedia-int.org/wp-includes/wlwmanifest.xml" /><link rel='prev' title='On Fire with Communications' href='https://www.multimedia-int.org/2019/10/22/on-fire-with-communications/' /><meta name="generator" content="WordPress 5.3" /><link rel="canonical" href="https://www.multimedia-int.org/2019/11/05/november-2019-workshop/" /><link rel='shortlink' href='https://www.multimedia-int.org/?p=731' /><link rel="alternate" type="application/json+oembed" href="https://www.multimedia-int.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.multimedia-int.org%2F2019%2F11%2F05%2Fnovember-2019-workshop%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.multimedia-int.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.multimedia-int.org%2F2019%2F11%2F05%2Fnovember-2019-workshop%2F&#038;format=xml" /> <!-- WPMobile.App --><meta name="theme-color" content="#ffffff" /><meta name="msapplication-navbutton-color" content="#ffffff" /><meta name="apple-mobile-web-app-status-bar-style" content="#ffffff" /><meta property="al:android:url" content="appmultimediaintorgwpapp://www.multimedia-int.org/2019/11/05/november-2019-workshop/" /><meta property="al:android:package" content="appmultimediaintorg.wpapp" /><meta property="al:android:app_name" content="Multimedia International" /><meta name="twitter:app:name:googleplay" content="Multimedia International" /><meta name="twitter:app:id:googleplay" content="appmultimediaintorg.wpapp" /><meta name="twitter:app:url:googleplay" content="appmultimediaintorgwpapp://www.multimedia-int.org/2019/11/05/november-2019-workshop/" /> <!-- / WPMobile.App --><style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="stylesheet" href="https://www.multimedia-int.org/wp-content/plugins/links-with-icons-widget/style.css" type="text/css" /><style type="text/css" id="custom-background-css">body.custom-background { background-image: url("https://www.multimedia-int.org/wp-content/uploads/2016/06/vatican3.jpg"); background-position: center top; background-size: auto; background-repeat: repeat; background-attachment: scroll; }</style> <script>try{window.webkit.messageHandlers.wpmobile.postMessage('resetbadge');} catch(err) {}</script><link rel="icon" href="https://www.multimedia-int.org/wp-content/uploads/2018/08/cropped-MMI-Logo-without-words-PNG-2-32x32.png" sizes="32x32" /><link rel="icon" href="https://www.multimedia-int.org/wp-content/uploads/2018/08/cropped-MMI-Logo-without-words-PNG-2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://www.multimedia-int.org/wp-content/uploads/2018/08/cropped-MMI-Logo-without-words-PNG-2-180x180.png" /><meta name="msapplication-TileImage" content="https://www.multimedia-int.org/wp-content/uploads/2018/08/cropped-MMI-Logo-without-words-PNG-2-270x270.png" /><style type="text/css"></style> <script type="text/javascript"></script> </head><body class="post-template-default single single-post postid-731 single-format-standard custom-background wp-custom-logo group-blog" itemscope="itemscope" itemtype="http://schema.org/WebPage"><header id="home" class="header" itemscope="itemscope" itemtype="http://schema.org/WPHeader"><div id="main-nav" class="navbar navbar-inverse bs-docs-nav"><div class="container"><div class="navbar-header responsive-logo"> <button class="navbar-toggle collapsed" type="button" data-toggle="collapse"
 data-target=".bs-navbar-collapse"> <span class="screen-reader-text">Menu</span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> </button><div class="navbar-brand"> <a href="https://www.multimedia-int.org/ "> <img src="https://www.multimedia-int.org/wp-content/uploads/2018/08/cropped-MMI-Logo-square-300.jpg" alt="Multimedia International"> </a></div> <!-- /.navbar-brand --></div> <!-- /.navbar-header --><nav class="navbar-collapse bs-navbar-collapse collapse" id="site-navigation" itemscope itemtype="http://schema.org/SiteNavigationElement"><ul id="menu-menu" class="nav navbar-nav navbar-right responsive-nav main-nav-list"><li id="menu-item-83" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-83"><a href="http://multimedia-int.org">Home</a></li><li id="menu-item-84" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-84"><a href="https://www.multimedia-int.org/blog/">Blog</a></li><li id="menu-item-684" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-684"><a href="https://www.multimedia-int.org/membership/">Membership</a><ul class="sub-menu"><li id="menu-item-685" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-685"><a href="https://www.multimedia-int.org/master-list-of-mmi-members/">Master List of MMI Members</a></li><li id="menu-item-686" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-686"><a href="https://www.multimedia-int.org/mmi-membership-2018-2019/">MMI Membership – 2018-2019</a></li><li id="menu-item-687" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-687"><a href="https://www.multimedia-int.org/mmi-executive-board/">MMI Executive Board</a></li></ul></li><li id="menu-item-85" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-85"><a href="https://www.multimedia-int.org/register/">Register</a></li><li id="menu-item-363" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-363"><a href="https://www.multimedia-int.org/privacy-policy/">Privacy Policy</a></li></ul></nav></div></div> <!-- / END TOP BAR --><div class="clear"></div></header> <!-- / END HOME SECTION  --><div id="content" class="site-content"><div class="container"><div class="content-left-wrap col-md-9"><div id="primary" class="content-area"><main itemscope itemtype="http://schema.org/WebPageElement" itemprop="mainContentOfPage" id="main" class="site-main"><article id="post-731" class="post-731 post type-post status-publish format-standard has-post-thumbnail hentry category-mmi-workshops"><header class="entry-header"><h1 class="entry-title" itemprop="headline">November 2019 Workshop</h1><div class="entry-meta"> <span class="posted-on">Posted on <a href="https://www.multimedia-int.org/2019/11/05/" rel="bookmark"><time class="entry-date published" itemprop="datePublished" datetime="2019-11-05T20:41:21+01:00">November 5, 2019</time><time class="updated" datetime="2019-11-05T20:48:24+01:00">November 5, 2019</time></a></span><span class="byline"> by <span class="author vcard" itemprop="name"><a href="https://www.multimedia-int.org/author/marides-admin/" class="url fn n author-link" itemscope="itemscope" itemtype="http://schema.org/Person" itemprop="author">marides-admin</a></span></span></div><!-- .entry-meta --></header><!-- .entry-header --><div class="entry-content" itemprop="text"><p><a href="https://forms.gle/u1qYxTx4NSai2Gmq6" target="_blank" rel="noopener noreferrer"><img class="aligncenter wp-image-727 size-large lazyload" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://www.multimedia-int.org/wp-content/uploads/2019/11/Poster-November-22-2019-MMI-1-722x1024.jpg" alt="" width="640" height="908" data-srcset="https://www.multimedia-int.org/wp-content/uploads/2019/11/Poster-November-22-2019-MMI-1-722x1024.jpg 722w, https://www.multimedia-int.org/wp-content/uploads/2019/11/Poster-November-22-2019-MMI-1-211x300.jpg 211w, https://www.multimedia-int.org/wp-content/uploads/2019/11/Poster-November-22-2019-MMI-1-768x1090.jpg 768w, https://www.multimedia-int.org/wp-content/uploads/2019/11/Poster-November-22-2019-MMI-1.jpg 874w" sizes="(max-width: 640px) 100vw, 640px" /><noscript><img class="aligncenter wp-image-727 size-large lazyload" src="https://www.multimedia-int.org/wp-content/uploads/2019/11/Poster-November-22-2019-MMI-1-722x1024.jpg" alt="" width="640" height="908" srcset="https://www.multimedia-int.org/wp-content/uploads/2019/11/Poster-November-22-2019-MMI-1-722x1024.jpg 722w, https://www.multimedia-int.org/wp-content/uploads/2019/11/Poster-November-22-2019-MMI-1-211x300.jpg 211w, https://www.multimedia-int.org/wp-content/uploads/2019/11/Poster-November-22-2019-MMI-1-768x1090.jpg 768w, https://www.multimedia-int.org/wp-content/uploads/2019/11/Poster-November-22-2019-MMI-1.jpg 874w" sizes="(max-width: 640px) 100vw, 640px" /></noscript></a></p><h2 style="text-align: center;"><span style="color: #ff00ff;"><a style="color: #ff00ff;" href="https://forms.gle/u1qYxTx4NSai2Gmq6">Register here</a></span></h2></div><!-- .entry-content --><footer class="entry-footer"> This entry was posted in <a href="https://www.multimedia-int.org/category/mmi-workshops/" rel="category tag">MMI Workshops</a>. Bookmark the <a href="https://www.multimedia-int.org/2019/11/05/november-2019-workshop/" rel="bookmark">permalink</a>.</footer><!-- .entry-footer --></article><!-- #post-## --><nav class="navigation post-navigation"><h1 class="screen-reader-text">Post navigation</h1><div class="nav-links"><div class="nav-previous"><a href="https://www.multimedia-int.org/2019/10/22/on-fire-with-communications/" rel="prev"><span class="meta-nav">&larr;</span> On Fire with Communications</a></div></div><!-- .nav-links --></nav><!-- .navigation --><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/11/05/november-2019-workshop/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.multimedia-int.org/wp-login.php?redirect_to=https%3A%2F%2Fwww.multimedia-int.org%2F2019%2F11%2F05%2Fnovember-2019-workshop%2F">logged in</a> to post a comment.</p></div><!-- #respond --><p class="akismet_comment_form_privacy_notice">This site uses Akismet to reduce spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Learn how your comment data is processed</a>.</p></div><!-- #comments --></main><!-- #main --></div><!-- #primary --></div><!-- .content-left-wrap --><div class="sidebar-wrap col-md-3 content-left-wrap "><div id="secondary" class="widget-area" role="complementary" itemscope="itemscope" itemtype="http://schema.org/WPSideBar"><aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://www.multimedia-int.org/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></aside><aside id="recent-posts-2" class="widget widget_recent_entries"><h2 class="widget-title">Recent Posts</h2><ul><li> <a href="https://www.multimedia-int.org/2019/11/05/november-2019-workshop/" aria-current="page">November 2019 Workshop</a></li><li> <a href="https://www.multimedia-int.org/2019/10/22/on-fire-with-communications/">On Fire with Communications</a></li><li> <a href="https://www.multimedia-int.org/2019/08/28/october-2019-workshop/">October 2019 Workshop</a></li><li> <a href="https://www.multimedia-int.org/2019/06/20/mmi-general-assembly-2019-assemblee-generale-de-mmi-2019/">MMI General Assembly 2019 / Assemblée générale de MMI 2019</a></li><li> <a href="https://www.multimedia-int.org/2019/05/08/yearly-outing-of-mmi-members-secretaries-and-archivists-saturday-18-may-2019/">Yearly Outing of MMI Members, Secretaries and Archivists Saturday, 18 May 2019</a></li></ul></aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h2 class="widget-title">Recent Comments</h2><ul id="recentcomments"></ul></aside><aside id="archives-2" class="widget widget_archive"><h2 class="widget-title">Archives</h2><ul><li><a href='https://www.multimedia-int.org/2019/11/'>November 2019</a></li><li><a href='https://www.multimedia-int.org/2019/10/'>October 2019</a></li><li><a href='https://www.multimedia-int.org/2019/08/'>August 2019</a></li><li><a href='https://www.multimedia-int.org/2019/06/'>June 2019</a></li><li><a href='https://www.multimedia-int.org/2019/05/'>May 2019</a></li><li><a href='https://www.multimedia-int.org/2019/04/'>April 2019</a></li><li><a href='https://www.multimedia-int.org/2019/03/'>March 2019</a></li><li><a href='https://www.multimedia-int.org/2019/02/'>February 2019</a></li><li><a href='https://www.multimedia-int.org/2019/01/'>January 2019</a></li><li><a href='https://www.multimedia-int.org/2018/12/'>December 2018</a></li><li><a href='https://www.multimedia-int.org/2018/11/'>November 2018</a></li><li><a href='https://www.multimedia-int.org/2018/09/'>September 2018</a></li><li><a href='https://www.multimedia-int.org/2018/08/'>August 2018</a></li><li><a href='https://www.multimedia-int.org/2018/06/'>June 2018</a></li><li><a href='https://www.multimedia-int.org/2018/05/'>May 2018</a></li><li><a href='https://www.multimedia-int.org/2018/04/'>April 2018</a></li><li><a href='https://www.multimedia-int.org/2018/02/'>February 2018</a></li><li><a href='https://www.multimedia-int.org/2018/01/'>January 2018</a></li><li><a href='https://www.multimedia-int.org/2017/04/'>April 2017</a></li><li><a href='https://www.multimedia-int.org/2016/11/'>November 2016</a></li><li><a href='https://www.multimedia-int.org/2016/10/'>October 2016</a></li><li><a href='https://www.multimedia-int.org/2016/06/'>June 2016</a></li><li><a href='https://www.multimedia-int.org/2016/05/'>May 2016</a></li><li><a href='https://www.multimedia-int.org/2016/01/'>January 2016</a></li><li><a href='https://www.multimedia-int.org/2015/12/'>December 2015</a></li><li><a href='https://www.multimedia-int.org/2015/05/'>May 2015</a></li></ul></aside><aside id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categories</h2><ul><li class="cat-item cat-item-7"><a href="https://www.multimedia-int.org/category/general-meeting/">General Meeting</a></li><li class="cat-item cat-item-2"><a href="https://www.multimedia-int.org/category/mmi-workshops/">MMI Workshops</a></li><li class="cat-item cat-item-8"><a href="https://www.multimedia-int.org/category/news/">news</a></li><li class="cat-item cat-item-6"><a href="https://www.multimedia-int.org/category/outing/">outing</a></li><li class="cat-item cat-item-9"><a href="https://www.multimedia-int.org/category/uisg/">uisg</a></li><li class="cat-item cat-item-1"><a href="https://www.multimedia-int.org/category/uncategorized/">Uncategorized</a></li></ul></aside></div><!-- #secondary --></div><!-- .sidebar-wrap --></div><!-- .container --></div><footer id="footer" itemscope="itemscope" itemtype="http://schema.org/WPFooter"><div class="footer-widget-wrap"><div class="container"><div class="footer-widget col-xs-12 col-sm-4"><aside id="widget_wpmemwidget-3" class="widget footer-widget-footer wp-members"><div id="wp-members"><h1 class="widget-title">Members Log in</h1><form name="form" method="post" action="https://www.multimedia-int.org/2019/11/05/november-2019-workshop/"><fieldset><label for="username">Username or Email</label><div class="div_texbox"><input type="text" name="log" class="username" id="username" /></div><label for="password">Password</label><div class="div_texbox"><input type="password" name="pwd" class="password" id="password" /></div><input type="hidden" name="rememberme" value="forever" /><input type="hidden" name="redirect_to" value="https://www.multimedia-int.org/2019/11/05/november-2019-workshop/" /><input type="hidden" name="a" value="login" /><input type="hidden" name="slog" value="true" /><div class="button_div"><input type="submit" name="Submit" class="buttons" value="log in" /> <a href="https://www.multimedia-int.org/register/">Register</a></div></fieldset></form></div></aside></div><div class="footer-widget col-xs-12 col-sm-4"><aside id="archives-4" class="widget footer-widget-footer widget_archive"><h1 class="widget-title">Archives</h1> <label class="screen-reader-text" for="archives-dropdown-4">Archives</label> <select id="archives-dropdown-4" name="archive-dropdown"><option value="">Select Month</option><option value='https://www.multimedia-int.org/2019/11/'> November 2019 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2019/10/'> October 2019 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2019/08/'> August 2019 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2019/06/'> June 2019 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2019/05/'> May 2019 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2019/04/'> April 2019 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2019/03/'> March 2019 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2019/02/'> February 2019 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2019/01/'> January 2019 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2018/12/'> December 2018 &nbsp;(2)</option><option value='https://www.multimedia-int.org/2018/11/'> November 2018 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2018/09/'> September 2018 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2018/08/'> August 2018 &nbsp;(4)</option><option value='https://www.multimedia-int.org/2018/06/'> June 2018 &nbsp;(3)</option><option value='https://www.multimedia-int.org/2018/05/'> May 2018 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2018/04/'> April 2018 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2018/02/'> February 2018 &nbsp;(2)</option><option value='https://www.multimedia-int.org/2018/01/'> January 2018 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2017/04/'> April 2017 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2016/11/'> November 2016 &nbsp;(2)</option><option value='https://www.multimedia-int.org/2016/10/'> October 2016 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2016/06/'> June 2016 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2016/05/'> May 2016 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2016/01/'> January 2016 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2015/12/'> December 2015 &nbsp;(1)</option><option value='https://www.multimedia-int.org/2015/05/'> May 2015 &nbsp;(1)</option> </select> <script type="text/javascript">/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-4" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */</script> </aside></div><div class="footer-widget col-xs-12 col-sm-4"><aside id="wlwi-2" class="widget footer-widget-footer widget_wlwi"><h1 class="widget-title">Links</h1><ul class="links_with_icons"><li class="link_with_icon"><a target="_blank" href="http://www.uisg.org"><img src="//www.multimedia-int.org/wp-content/uploads/2016/06/Screenshot-2016-06-16-15.58.19-41-x-23.jpg" alt=""><span>International Union of Superiors General</span></a></li><li class="link_with_icon"><a target="_blank" href="https://c4wr.org/"><img src="//www.multimedia-int.org/wp-content/uploads/2016/11/cwr2-1.png" alt=""><span>Communicators for Women Religious</span></a></li><li class="link_with_icon"><a target="_blank" href="http://www.signis.net/?lang=en"><img src="//www.multimedia-int.org/wp-content/uploads/2016/11/SIGNIS.jpg" alt=""><span>Signis</span></a></li></ul></aside></div></div></div><div class="container"><div class="footer-box-wrap"><div class="col-md-3 footer-box four-cell company-details"><div class="icon-top red-text"><a target="_blank" href="https://www.google.com.sg/maps/place/Via Cassia 645, 
00189 Rome, Italy"><img src="https://www.multimedia-int.org/wp-content/themes/zerif-lite/images/map25-redish.png" alt="" /></a></div><div class="zerif-footer-address">Via Cassia 645, 
00189 Rome, Italy</div></div><div class="col-md-3 footer-box four-cell company-details"><div class="icon-top green-text"><a href="/cdn-cgi/l/email-protection#384f574a534b5057484b78554d544c51555d5c51591551564c16574a5f"><img src="https://www.multimedia-int.org/wp-content/themes/zerif-lite/images/envelope4-green.png" alt="" /></a></div><div class="zerif-footer-email"><a href="/cdn-cgi/l/email-protection#8afde5f8e1f9e2e5faf9cae7ffe6fee3e7efeee3eba7e3e4fea4e5f8ed"><span class="__cf_email__" data-cfemail="2746434a4e49674a524b534e4a42434e460a4e495309485540">[email&#160;protected]</span></a></div></div><div class="col-md-3 footer-box four-cell company-details"><div class="icon-top blue-text"><a href="tel: +39-06.332.566.243"><img src="https://www.multimedia-int.org/wp-content/themes/zerif-lite/images/telephone65-blue.png" alt="" /></a></div><div class="zerif-footer-phone"><a href="tel:3906332566243">+39-06.332.566.243</a></div></div><div class="col-md-3 footer-box four-cell copyright"><ul class="social"><li
 id="facebook"> <a target="_blank" title="Facebook link" href="https://www.facebook.com/multimedia.international.Rome"> <i class="fa fa-facebook"></i> </a></li></ul><p id="zerif-copyright"> Copyright 2019 Multimedia International - All rights reserved</p></div></div></div> <!-- / END CONTAINER --></footer> <!-- / END FOOOTER  --><style type="text/css">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</style><span class="wpappninja wpmobileapp" style="display:none"></span> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script defer type='text/javascript' src='https://www.multimedia-int.org/wp-content/plugins/sg-cachepress/assets/js/lazysizes.min.js'></script> <script defer type='text/javascript' src='https://www.multimedia-int.org/wp-content/themes/zerif-pro/js/bootstrap.min.js'></script> <script defer type='text/javascript' src='https://www.multimedia-int.org/wp-content/themes/zerif-pro/js/scrollReveal.min.js'></script> <!--[if lt IE 9]> <script defer type='text/javascript' src='https://www.multimedia-int.org/wp-content/uploads/siteground-optimizer-assets/zerif_html5.min.js'></script> <![endif]--> <script type='text/javascript'>/* <![CDATA[ */
var zerifSettings = {"masonry":""};
/* ]]> */</script> <script defer type='text/javascript' src='https://www.multimedia-int.org/wp-content/uploads/siteground-optimizer-assets/zerif_script.min.js'></script> <script defer type='text/javascript' src='https://www.multimedia-int.org/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='https://www.multimedia-int.org/wp-includes/js/wp-embed.min.js'></script> <script>function wpmobile_read_cookie(k) {
    return(document.cookie.match('(^|; )'+k+'=([^;]*)')||0)[2]
	}
	var isIOS = !!navigator.platform && /iPad|iPhone|iPod/.test(navigator.platform);
	var isAndroid = /(android)/i.test(navigator.userAgent);

	var packageAndroid = 'appmultimediaintorg.wpapp';
	var textAndroid = 'In Google Play';
	var linkAndroid = 'https://play.google.com/store/apps/details?id=appmultimediaintorg.wpapp';

	var packageIOS = 'xxx';
	var textIOS = 'In App Store';
	var linkIOS = 'https://itunes.apple.com/app/idxxx';</script> <style type="text/css">#wpappninja_banner {
		display: none;
		height: 66px;
		z-index: 2147483647;
		background: #ffffff;
		border-bottom: 1px solid #f9f9f9;
	    box-shadow: 0 0 1px #999;
	    padding: 3px 0;
		position: absolute;
		top: 0;
		width: 100%;
		text-align: center;
	}
	#wpappninja_banner .wpappninja_banner_close {
		color: gray;
		font-size: 14px;
		vertical-align: top;
		display: inline-block;
		margin: 19px 0 0 0;
	}
	#wpappninja_banner .wpappninja_banner_logo {
	    vertical-align: top;
	    display: inline-block;
	    margin: 6px 12px;
	    width: 48px;
	    height: 48px;
	    padding: 3px;
		border-radius: 8px;
		background: #ffffff;
	}
	#wpappninja_banner .wpappninja_banner_text {
		color: #333;
		line-height: 10px;
		font-size: 13px;
		text-align: left;
		vertical-align: top;
		display: inline-block;
		margin: 10px 0px 0 0;
		width: Calc(100% - 200px);
	    max-height: 55px;
	    overflow: hidden;
	    padding-top: 2px;
	}
	#wpappninja_banner .wpappninja_banner_text span {
		color:#696969;
		font-size:11px;
	}
	#wpappninja_banner .wpappninja_banner_click {
		display: inline-block;
		background: #979797;
		padding: 3px 10px;
		font-size: 16px;
		color: white;
		vertical-align: top;
		margin: 16px 0px 0 10px;
	}
	#wpappninja_banner .wpappninja_banner_click img {
	    width: 20px;
		vertical-align: middle;
	}</style><div id="wpappninja_banner"><div class="wpappninja_banner_close" onclick="document.cookie = 'wpappninja_disable_banner=true;expires=Mon, 16 Dec 2019 01:33:24 +0000;path=/';document.getElementById('wpappninja_banner').style.display = 'none';document.body.style.marginTop = '0px';" src="https://www.multimedia-int.org/wp-content/plugins/wpappninja/assets/images/close_icon.png"> &#10005;</div><div class="wpappninja_banner_logo"> <img src="https://www.multimedia-int.org/wp-content/uploads/2018/08/MMI-Logo-square-300.jpg" width="48" height="48" /></div><div class="wpappninja_banner_text"> <b>Multimedia International</b><br/><br/> <span>FREE<br/></span> <span id="wpmobile_banner_text"></span></div><div class="wpappninja_banner_click"> VIEW</div></div> <script>if (isAndroid && packageAndroid != "" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
		jQuery("#wpmobile_banner_text").text(textAndroid);
		jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkAndroid;});
		jQuery("#wpappninja_banner").css('display', 'block');
		jQuery("body").css('margin-top', '66px');
	}

	if (isIOS && packageIOS != "" && packageIOS != "xxx" && wpmobile_read_cookie("wpappninja_disable_banner") != "true") {
		jQuery("#wpmobile_banner_text").text(textIOS);
		jQuery(".wpappninja_banner_click").on('click', function() {document.location = linkIOS;});
		jQuery("#wpappninja_banner").css('display', 'block');
		jQuery("body").css('margin-top', '66px');
	}</script> </body></html>